Создать сайт на Satu.kz
Корзина
РАСПРОДАЖА КУПИТЬ СО СКИДКОЙ

Сейчас у компании нерабочее время. Заказы и сообщения будут обработаны с 09:00 ближайшего рабочего дня (сегодня)

ул. Рыскулова 48а. офис 110, Алматы, Казахстан
HT-TELECOM
+7 (727) 323-10-94
+7 (775) 698-69-06
+7 (705) 718-18-58

Keenetic Linear KN-3110

16 873 ₸

Показать оптовые цены
  • В наличии
  • Оптом и в розницу
  • Код: KN-3110
+7 (727) 323-10-94
Рабочий
  • +7 (775) 698-69-06
    Алиев Эльман
  • +7 (705) 718-18-58
    Нариман
  • +7 (701) 777-71-78
    WhatsApp
возврат товара в течение 14 дней по договоренности
Keenetic Linear KN-3110
В наличииKeenetic Linear KN-3110
16 873 ₸
+7 (727) 323-10-94
Рабочий
  • +7 (775) 698-69-06
    Алиев Эльман
  • +7 (705) 718-18-58
    Нариман
  • +7 (701) 777-71-78
    WhatsApp
Описание
Характеристики
Информация для заказа

USB-адаптер для двух аналоговых телефонов

Модуль Linear дополняет совместимые интернет-центры Keenetic возможностью подключать проводные аналоговые телефоны (в том числе базы DECT-телефонов), чтобы получить городской номер, выгодные тарифы и другие сервисы операторов современной цифровой телефонии. Keenetic Linear не требует внешнего питания, он подключается к USB-порту интернет-центра, управляется его операционной системой и реализует функциональность не просто VoIP-адаптера, но и бытовой микро-АТС.
В бизнес-задачах даже недорогая модель интернет-центра открывает возможность подключиться к корпоративной IP-телефонии или облачной ATC. Интернет-центр Keenetic c USB-адаптером Linear является оптимальным решением для подключения удаленных офисов и торговых точек, обеспечивая одновременно доступ в Интернет, корпоративную сеть (VPN/IPSec) и телефонию. Гибкая настройка правил маршрутизации входящих и исходящих вызовов между несколькими телефонными линиями SIP в комбинации с двумя телефонными аппаратами позволяет реализовать различные сценарии обработки звонков.

Характеристики

Порты USB USB 2.0
Поддержка телефонии 2 x RJ-11 FXS

СИСТЕМНЫЕ ТРЕБОВАНИЯ

Совместимый интернет-центр Keenetic ✔
Один или два аналоговых телефона ✔

СЕТЕВЫЕ ФУНКЦИИ

SIP 2.0 (RFC 3261) ✔
SIP через TCP ✔
SIP через UDP ✔
SIP через TLS ✔
SDP (RFC 2327) ✔
RTP (RFC 1889) ✔
RTCP (RFC 1890) ✔
STUN (RFC 5389) ✔
DNS A record (RFC 1706) ✔
DNS SRV record (RFC 2782) ✔
QoS layer 3: код DSCP ✔
NAT Keepalive ✔
Резервирование SIP proxy (SIP proxy redundancy): через DNS SRV A record ✔
Кол-во SIP-линий 10
Основные
ПроизводительKeenetic
Страна производительРоссия
СостояниеНовое
  • Цена: 16 873 ₸